求助,新安装V3.2版本,php版本管理启动失败
centos7.2新安装wdcp 3.2版本,LANMP,安装了php5.6一直显示安装未运行,点击启动 ,刷新页面,启不来,新建站点,显示站点创建不成功,看见文件夹已经创建了,就是站点建立 不成功,而且php版本管理里面装好的php5.6无法启动,已经重复安装两遍,都是这个问题 有人在吗 有人在吗 /www/wdlinux/phps/56/bin/php-fpm start
手动启动看看 同样的问题 请问 php版本管理启动失败 问题怎么解决的? [b]回复 [url=http://www.wdlinux.cn/bbs/redirect.php?goto=findpost&pid=111483&ptid=59042]5#[/url] [i]sinym[/i] [/b]
下载新的php源码重新装
页:
[1]